
<!DOCTYPE html>

<html  lang="gl">
    <head>
        
<title>¿Cuándo se establecieron los albergos hebreos en la ría de Pontevedra? Primera parte - Pontevedra Viva</title>

<meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<!-- Site info -->
<meta name="generator" content="phpCan 1.2" />

<meta property="og:type" content="website" />
<meta property="og:site_name" content="Pontevedra Viva" />
<meta property="og:url" content="https://www.pontevedraviva.es/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/" />
<meta property="og:locale" content="es_ES" />

<link rel="alternate" hreflang="es" href="/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/?lang=es" />
<link rel="alternate" hreflang="gl" href="/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/?lang=gl" />

<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Asap:700" rel="stylesheet">


<meta name="title" content="¿Cuándo se establecieron los albergos hebreos en la ría de Pontevedra? Primera parte - Pontevedra Viva" />
<meta property="og:title" content="¿Cuándo se establecieron los albergos hebreos en la ría de Pontevedra? Primera parte - Pontevedra Viva" />
<meta name="description" content="Tenemos documentos que aseveran que, en nuestra ría de Pontevedra, se establecieron varios albergos hebreos: ya como cristianos nuevos, marranos o fieles a sus creencias" />
<meta property="og:description" content="Tenemos documentos que aseveran que, en nuestra ría de Pontevedra, se establecieron varios albergos hebreos: ya como cristianos nuevos, marranos o fieles a sus creencias" />
<meta name="image" content="https://www.pontevedraviva.es/uploads/xornalistas/foto/dc7/5a1ea4706e-pedro.jpg" />
<meta property="og:image" content="https://www.pontevedraviva.es/uploads/xornalistas/foto/dc7/5a1ea4706e-pedro.jpg" />
<link rel="image_src" href="https://www.pontevedraviva.es/uploads/xornalistas/foto/dc7/5a1ea4706e-pedro.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pontevedraviva">
<meta name="twitter:creator" content="@pontevedraviva">
<meta name="twitter:title" content="¿Cuándo se establecieron los albergos hebreos en la ría de Pontevedra? Primera parte - Pontevedra Viva">
<meta name="twitter:description" content="Tenemos documentos que aseveran que, en nuestra ría de Pontevedra, se establecieron varios albergos hebreos: ya como cristianos nuevos, marranos o fieles a sus creencias">
<meta name="twitter:image" content="https://www.pontevedraviva.es/uploads/xornalistas/foto/dc7/5a1ea4706e-pedro.jpg">

<meta property="fb:app_id" content="1470600229884698" />

<!-- Google Chrome Frame -->
<!--[if lt IE 9]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge;chrome=1">
<![endif]-->

<!-- Favicon -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Novas"  href="/rss/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Cultura"  href="/rss-cultura/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Deportes"  href="/rss-deportes/" />
<link rel="alternate" type="application/rss+xml" title="Pontevedra Viva - Opinións"  href="/rss-opinions/" />


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Css files -->
<link href="/common/csans/csans.css?1510475438" type="text/css" rel="stylesheet" /><link href="/web/templates/css/font-awesome.css?1510475438" media="screen" type="text/css" rel="stylesheet" /><link href="/web/templates/css/print.css?1529949228" media="print" type="text/css" rel="stylesheet" />
<link href="/web/cache/web/templates/css/_dc9tC4IwEAfw7zJ6Wz5Ns/NFHyXmPOFqaXUTFPO7NyOhZMFg23_/_G//24KIhgZUhA1GWRRKNjDSBAWrhiDsHi9GWWRn2cOatXooWz7_/_4Hzv8DHslvtOMx+jNArlPpVJLgqCyPlMrnzTWqpJK0ttEzjzyT_/_l91z1ZscuSySqL0aC28bJ7WDKzw/oLBns2VOHj6+jB0uHkZ/55_/_3o7c8nSn81PZunuDbMm0vK0Rq1Lpi0dmTsb5P/kGUhTT9AI=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/web/cache/web/templates/css/_FchBCoAgEAXQu0jbSkkpxkVnkZhgwFT47sq7p2/5Ahl6QY7ULZ_/_GhfBghpD3I9q38lBgq47uAdWJUiRlzLpIkp6XnaZzRdnd2O5Rv_/_7Qc=_/0.css" type="text/css" rel="stylesheet" media="screen" />

<!-- Javascript files -->

<script type="text/javascript" src="/web/cache/web/templates/js/_bZLRcoMgEEX/helrMKAYiw/9lAwhq4NFtK52kkn674UxOi36BL_/_vsuTt7WSW5fKAUklTGApJSScbkw8hjiTItJNFd23bu2XxNMNyT_/_+aCtcbTBDybYMTuJLC1IaSTzRJZFBJ1Mst72Oe45kUsyQttbNQ_/_I+G0wq5fT90t0WeIlpr/TnViP1Gnms4brRVEar0XQu8fEsdf6b_/_Pn9TtlXLwiSxGoIFPfLl3J9FBFJEZK2shcGoA6OcFvtgHuyOwQ_/_rgelnn5TlLhSdC+Sn0SaPyl1XKIVpzhWHbpQhWb7pYuM3Aavaa_/_2Uq8v375n8Qb6sH0Ix4Ae9BG2Z3tCAvFY1MXMNRzUv6g9Ctnla_/_snVQMJhCS19Q+/_/611.js"></script>


<script src="/web/templates/js/jquery.ui.datepicker-gl.js?1510475438" type="text/javascript"></script>

<script src="//platform.twitter.com/widgets.js" async defer charset="utf-8"></script>
<script src="//www.instagram.com/embed.js" async defer charset="utf-8"></script>    </head>

    <body >
        
<div class="wrapper">
	


	<div class="main">
		<div class="main-container clear">
			<header class="main">
				
<h1 class="image logo-header">
	<a href="/">Pontevedra Viva!</a>
</h1>

<h2>Opinión</h2>

<div class="submenu-interior">
	<span class="title-menu">Máis +</span>
	<ul>
		<li><a class="sol" href="/tempo/">O tempo</a></li>
		<li><a class="cruz" href="/esquelas/">Esquelas</a></li>
		<li><a class="axenda" href="/axenda/">Axenda</a></li>
		<li><a class="gal" href="/galerias/">Galerías</a></li>
		<li><a class="pin" href="/anuncios/">Anuncios</a></li>
		<li><a class="serv" href="/servizos/">Servizos</a></li>
	</ul>
</div>
			</header>

			<article class="opinion opinion-permalink">
				<aside>
					

<section class="compartir">
	<h1>Comparte este artigo</h1>

	<ul>
		<li>
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pontevedraviva.es/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/" data-text="¿Cuándo se establecieron los albergos hebreos en la ría de Pontevedra? Primera parte" data-via="pontevedraviva">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>

		<li>
			<iframe src="//www.facebook.com/plugins/like.php?href=https://www.pontevedraviva.es/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
		</li>

		<li>
			<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300" data-href="https://www.pontevedraviva.es/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/"></div>
		</li>

		<li>
			<a href="whatsapp://send?text=https%3A%2F%2Fwww.pontevedraviva.es%2Fopinion%2F5379%2Fpedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte%2F" class="boton whatsapp">
				<svg aria-labelledby="simpleicons-whatsapp-icon" role="img" viewBox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><title id="simpleicons-whatsapp-icon">WhatsApp icon</title><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></svg>
				Whatsapp
			</a>
		</li>

		<li>
			<a href="mailto:?body=https%3A%2F%2Fwww.pontevedraviva.es%2Fopinion%2F5379%2Fpedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte%2F" class="boton email">
				<i class="icon-envelope"></i>
				Email
			</a>
		</li>
	</ul>
</section>

<script type="text/javascript">
  window.___gcfg = {lang: 'gl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


										<section class="contido-relacionado">
						<h1>Outros artigos de Pedro De Lorenzo y Macías</h1>

						<ul class="listaxe">
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5363/pedro-lorenzo-macias-verdugo-amenaza-urco-teucro/">El verdugo "amenaza a Urco y a Teucro"</a></h1>
			<small><time datetime="2020-02-19T06:00:00+01:00" title="Mércores 19 de Febreiro, 2020">Mércores 19 de Febreiro, 2020</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5349/pedro-lorenzo-macias-platon-nosos-pais-nosos-marineiros/">Platón: "Nosos pais, nosos mariñeiros"</a></h1>
			<small><time datetime="2020-02-15T06:00:00+01:00" title="Sábado 15 de Febreiro, 2020">Sábado 15 de Febreiro, 2020</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5311/pedro-lorenzo-macias-judaismo-helenismo-diez-tribus-desaparecidas-hebreo-descubrio-america/">El judaísmo y el helenismo: (¿Dónde se pudieron ubicar las "Diez tribus desaparecidas"?) El hebreo que descubrió América</a></h1>
			<small><time datetime="2020-02-01T07:00:00+01:00" title="Sábado 1 de Febreiro, 2020">Sábado 1 de Febreiro, 2020</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5281/pedro-lorenzo-macias-platon-gancheiras/">Platón: "Gancheiras da pe, gancheiras da bordo"</a></h1>
			<small><time datetime="2020-01-18T05:00:00+01:00" title="Sábado 18 de Xaneiro, 2020">Sábado 18 de Xaneiro, 2020</time></small>
		</hgroup>
	</header>

	</article>

</li>
														<li>

<article class="opinion opinion-listaxe clear mini">
	<header class="opinion-cabeceira">
		
		<hgroup>
						<h1><a href="/opinion/5270/pedro-lorenzo-macias-hebreo-descubrio-america-diez-tribus-israel-primera-parte/">"El hebreo que descubrió América". Las diez tribus de Israel y el 9 AV. Primera parte</a></h1>
			<small><time datetime="2020-01-11T07:00:00+01:00" title="Sábado 11 de Xaneiro, 2020">Sábado 11 de Xaneiro, 2020</time></small>
		</hgroup>
	</header>

	</article>

</li>
													</ul>

						<a class="boton mais left" href="/xornalista/pedro-1/">Todos sus artículos</a>
					</section>
									</aside>

				<div class="contido">
					<header class="opinion-cabeceira">
						<figure class="opinion-imaxe">
							<a href="/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/"><img src="/web/cache/scene/uploads/xornalistas/foto/dc7/_S7QytKoutjK3UsovKMnMzytWsi62MjSxUqrKz891Lsov0DE1AC_/_Il61oA_/5a1ea4706e-pedro.jpg" alt="Pedro De Lorenzo y Macías" width="50" height="50" /></a>						</figure>

						<hgroup>
							<h2><a href="/xornalista/pedro-1/">Pedro De Lorenzo y Macías</a></h2>
							<h1><a href="/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/">¿Cuándo se establecieron los albergos hebreos en la ría de Pontevedra? Primera parte</a></h1>
							<small><time datetime="2020-02-26T07:00:00+01:00" title="Mércores 26 de Febreiro, 2020">Mércores 26 de Febreiro, 2020</time></small>
						</hgroup>
					</header>

					<div class="opinion-body">
						<p>Este documento muestra el gran relieve que tuvo la comunidad hebrea: En 1619 en relación con el proceso de la Inquisición contra la judía Beatriz Gómez, se comunica que: "Por ser vecina de Pontevedra no la recluimos en las secretas (cárceles), porque en aquella villa es público que hay más de 200 familias de cristianos nuevos que se presumen son judaizantes y que por no serlo parece ser conveniente no prender a esta mujer". (30-12-2019 PontevedraViva).</p>

<p><strong>Tenemos documentos que aseveran que, en nuestra ría de Pontevedra, se establecieron varios albergos hebreos</strong>: ya como cristianos nuevos, marranos o fieles a sus creencias. Los documentos, cartas, muestran un hecho realizado en su momento histórico. Suelen comentar su versión, buscando sus intereses particulares y ocultando, a veces, la esencia real de lo acontecido. Hay personas que escudriñan documentos, cartas, y expresan, desde su prisma, criterios que, tal vez, puedan estar muy lejos de la realidad.</p>

<p><strong>Nos proponemos abrir vías para esclarecer cuándo se establecieron estos albergos en nuestra tierra y ría pontevedresa.</strong> En ensayos anteriores, muy discutidos, hablamos de la dispersión de las Diez Tribus Hebreas Desaparecidas; finalizamos ubicándolas en Magna Grecia, al sur de Italia.</p>

<p>Surgen las Guerras Púnicas y los romanos conquistan el suelo de la Península Ibérica; más tarde, Israel. Llega la época cristiana. Ya tenemos noticias de judíos/hebreos en nuestras tierras. Una vía a tener en cuenta.</p>

<p>En el siglo V d. C. se desmorona el Imperio Romano, entrando en nuestra Península los Suevos, Godos, Visigodos, de creencias en el arrianismo. Con Recaredo, aceptaron el catolicismo. Los hebreos/judíos sufrieron peor trato; comentan varios historiadores que ellos fueron los artífices de la entrada de los musulmanes en la Península. (González Salinero, Raúl (2007). «Un antecedente: la persecución contra los judíos en el Reino visigodo». Gonzalo Álvarez Chillida y Ricardo Izquierdo Benito, ed. El antisemitismo en España.)</p>

<p>Siglo VIII fue muy decisivo en nuestra historia de La Península Ibérica. Año 711-2 el rey godo Rodrigo es derrotado y posiblemente muerto por tropas del Califato Omeya, comandadas por Tariq Ibn Zivad.<strong> Finaliza el dominio visigodo y rápida conquista de los musulmanes</strong>.( «El fin del reino visigodo. La batalla del Guadalete.» National Geographic: Grandes reportajes/Historia. Consultado el 2 de junio de 2018).</p>

<p>Encuentran resistencia en nuestra Galicia. Hablemos unas pinceladas de Pelayo y la Batalla de Covadonga. Hay diversidad de criterios sobre esta batalla; unos vaticinan que se realizó en el 711; otros, en mayo de 722. Hay quien opina que no existió. Y sobre Pelayo, su caudillo, observamos muchas interpretaciones. <strong>El hecho es que se inicia la reconquista del suelo peninsular.</strong></p>

<p>Constantino Horta y Prado, que alguno considera divulgador, es un gran amante de nuestra historia, sobre todo la de Galicia. En su libro "La verdadera Cuna de Cistóbal Colón (New York, 1912) opina: "Con la patria de Pelayo, Pelagius Thudensis, hijo de Tuy, jefe de reconquista ibérica". No entramos en estas polémicas, ya que nuestro propósito es documentar el asentamiento hebreo. Alfonso II El Casto. Sintetizamos la charla-coloquio en Villagarcia de Arosa, 31-7-2018 nuestro historiador Don David Vázquez Barbazán: ALFONSO II EL CASTO (760-842).</p>

<p>"Hoy hablaremos y ustedes pueden comentar de este rey astur-galaico, de estirpe sueva. Alfonso II El Casto. Pasó su infancia en el monasterio de Samos (Lugo). Encontramos una reseña en Latín de aquella época. "Postea vero, vene Proabus meus jam supradictus Dominus Adefonsus adhuc in pueritia, remorabit ibidem in Sammanos, et in alium locellum, quod dicunt Subregum in Ripa Laure, cum fratres, multo tempore, in tempore persecutionis ejus" (El Señor Alfonso pasó su infancia en el Monasterio de Samos (Lugo).</p>

<p><strong>Tuvo contactos con el emperador Carlomagno</strong>. Parece que éste le envió normandos y tropas francesas, de Nantes. Aseveran algunos historiadores que su esposa Berta (791-842) era hermana de Carlosmagno; contradiciendo a otros que defienden que nunca tuvo mujer. Era denominada Bertinalda.</p>

<p>Hemos encontrado en el Chronicon Mundi, de Lucas, obispo de Tuy (1238): "Y había tomado como esposa a Berta, hermana de Carlos, rey de los franceses, la cual, que por no haberla visto y por quitarse de lujuria, fue llamado rey Casto". En la obra De Rebus Hispaniae, de Rodrigo Jiménez de Rada, nos da a entender que Alfonso II El Casto se casó por poderes con Berta y que el matrimonio nunca fue consumado.</p>

<p>Lo expuesto anteriormente sustenta el gran apoyo de Carlosmagno en la lucha contra los musulmanes. No hay constancia de su presencia en Asturias; envió tropas normandas, francesas.</p>

<p>En el 798, Alfonso II El Casto saqueó Lisboa, venciendo a los musulmanes en Lutos, Narón y Anceo.<strong> Logró afianzar el reino gallego, el leonés, reorganizándolos políticamente.</strong> Llegó apoderarse de Lisboa, por pocos años. Pero consolidó sus reinos en Oporto. Rescató esclavos godos, realizando correrías hasta Sevilla.</p>

<p>A estos les da posesiones en Galicia, Asturias y Cantabria. Logra congregar un gran ejército de gran capacidad militar y defensiva. Algún historiador lo considera el "Adalid de La Reconquista". La crónica Sebastianense habla que falleció en el año 842: «tras haber llevado por 51 años casta, sobria, inmaculada, piadosa y gloriosamente el gobierno del reino». No conocieron u ocultaron relaciones con mujeres; surge el apodo de El Casto.</p>

<p>Una bonita tradición. En 814 un ermitaño descubre la tumba del Apóstol. Ya no se podía peregrinar a Jerusalén; lo impedían los musulmanes. Santiago se<br />
convirtió en el centro de peregrinación más importantes de la cristiandad. Él fue el primer peregrino y de ahí su famosa frase. Recordemos que su corte la<br />
consolidó en Oviedo: «Quien va a Santiago y no a San Salvador, visita al criado, pero no al señor» en referencia al patrón ovetense y la importancia del rey astur en la consolidación del camino".</p>

<p><strong>Don Alfonso Enseñat de Villalonga, defiende el judaísmo en Cristóbal Colón. </strong>Nos pincela su posible procedencia: Colón pertenecía al linaje de Douglas, de<br />
familia noble. En tiempos de Carlosmagno se asentaron en Lombardía, adoptando el nombre de Scotto. A mediados del siglo XIV se inicia la persecución de los judíos. La familia Scotto era judía, de la tribu de Leví.</p>

<p>Nos comenta que en 1429 el albergo Scotto ingresa en el albergo Colonne; Su presunto padre Doménico de Colonne, antes Scotto. Sigue Escribat exponiendo su teoría y vincula el nacimiento del Gran Nauta en Génova.</p>

<p>Con lo expuesto, abrimos estos postulados para su investigación. Hay documentos que Carlosmagno estuvo en nuestra España. <a href="https://pontevedraviva.com/opinion/4777/pedro-lorenzo-macias-roncesvalles-historia-leyenda/" target="_blank">Envió tropas a su presunto cuñado, Alfonso II El Casto; eran francos, normandos y levas judías.</a></p>

<p><a href="https://pontevedraviva.com/opinion/4825/pedro-lorenzo-macias-estella-navarra-historia-bellezas/" target="_blank">Estella (Navarra), en esta bella ciudad existió una judería de gran relevancia</a>, desde el siglo XI al XIII; propulsaron un gran desarrollo comercial y cultural. Hoy, lo han recuperado. Pueden pasear la histórica Rúa de las Tiendas, en ruta jacobea. En el siglo XIV, se inicia la persecución de los judíos; muchos se convirtieron en cristianos nuevos, llegando a ocupar grandes cargos en la Corona de Aragón. (No olvidemos a los Cresques Abraham (Mallorca, siglo XIV - 1387), fue un geógrafo y cartógrafo judío mallorquín del siglo XIV. Padre del también cartógrafo  Jehuda Cresques , ambos figuras señeras de la Escuela Cartográfica Mallorquina).</p>

<p><strong>POSIBLES INDUCIONES:</strong></p>

<p><strong>1.- </strong>En la charla – coloquio de David Vázquez Barbazán, deja patente que Alfonso II el Casto fue poblando y fortaleciendo sus fronteras, otorgando señoríos a sus fieles seguidores. Hay noticias que le ayudaron tropas, llegadas de Nantes.<strong> ¿Es posible que parte de ellas se asentasen en Nantes, parroquia de Sanxenxo?</strong> Los habitantes de esa zona, llaman "camino francés" al camino real. Es una vía abierta y curiosa. Tal vez, algunos tengan información sobre este asentamiento. Desconocemos sí entre ellos, llegaron hebreos.</p>

<p><strong>2.- </strong>Con Carlosmagno llegaron a Hispania levas judías. Enseñat de Villalonga busca las raíces de Colón, desde su tiempo. Defiende que el Gran Nauta es<br />
de origen hebreo, de la tribu de Leví. ¡Curiosidad! En junio del 2018, nos visitaron a nuestro equipo 42 judíos/hebreos de Jerusalén. Sus guías, Eliezer Grinshpoum y Jordan Horn. Tenemos documentación de esta visita; se alojaron en el Hotel Rias Bajas y nos convidaron a la cena de despedida. <strong>Han manifestado: "Colón era levita; lo ubican en la zona sur de Galicia y Portugal".</strong></p>

<p><strong>3.-</strong> ¡Ya tenemos noticias en Estella! La comunidad judía desarrolló una gran actividad comercial y cultural, cimentando las bases de la futura burguesía.<br />
En el siglo XV, muchos se convierten al cristianismo (conversos); estos ocuparon las comunidades judías antes de 1391. Se dedicaron al comercio, préstamo, artesanado;<strong> pudieron acceder a puestos eclesiásticos y nobiliarios.</strong> (Joseph Pérez).</p>

<p>Finalizamos con un párrafo de William H. Prescott. Nos asevera de la<strong> gran importancia de los hebreos/judíos en la Reconquista</strong>, en generar riqueza en<br />
dónde se asentaron. </p>

<p>William H. Prescott: <strong>Los judíos recurrieron á su poderosa política ordinaria para granjearse la protección de los reyes:</strong> comisionaron á uno de los suyos para hacer un donativo de treinta mil ducados, con destino a los gastos de la guerra de los moros; pero esta negociación fue desconcertada de un modo violento por el inquisidor general Torquemada, el cual entrando en el salón del palacio donde los reyes daban audiencia al comisionado judío, y sacando un Crucifijo de debajo de los hábitos, le presentó exclamando: «Judas Iscariote vendió a su maestro por treinta dineros de plata; Vuestras Altezas le van a vender por treinta mil; aquí está, tomadle y vendedle». Y dicho esto, aquel frenético sacerdote arrojó el Crucifijo sobre la mesa, y se salió.</p>

<p><strong>¡Vamos encontrando datos, testimonios sobre la gran importancia de los hebreos en nuestras comunidades hispánicas!</strong> Ya hay testimonios diferentes<br />
a los nuestros que Colón era de etnia hebrea, de la tribu de Leví.</p>

<p><strong>Seguiremos.</strong></p>

<p><em>Pedro de Lorenzo y Macías.</em></p>

                        					</div>

									</div>
			</article>
		</div>

		

	</div>

	<aside class="main">
		
<ul class="idiomas">
	<li class="selected"><a href="/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/?lang=gl">Galego</a></li>
	<li><a href="/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/?lang=es">Español</a></li>
</ul>


<section class="session">
	<a class="fancybox-open" href="#session-login"><i class="icon-signin"></i>Entrar</a> | <a class="fancybox-open" href="#session-signup">Rexístrate</a>

	<div class="form-session hidden" id="session-signup">
		<form action="/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/" method="post" enctype="multipart/form-data">
			<div class="info">Rexístrate para acceder aos servizos máis avanzados.</div>

			<fieldset class="hidden">
				<input type="text" name="email" value="" />
				<input type="text" name="mail" value="" />
			</fieldset>

			<input value="usuarios-rexistro" name="phpcan_action" id="id_5e560cf32dec4450034510" type="hidden" />
			<fieldset>
				<p><label for="id_5e560cf32deed252130049">O teu correo</label> <input name="usuarios[usuario]" required id="id_5e560cf32deed252130049" tabindex="1" type="email" />
</p>

				<p><label for="id_5e560cf32df07262310499">Nome que queres usar</label> <input name="usuarios[nome]" required id="id_5e560cf32df07262310499" tabindex="2" type="text" />
</p>

				<p><label for="id_5e560cf32df2b408018968">Escolle unha imaxe para identificarte</label> <input name="usuarios[avatar]" id="id_5e560cf32df2b408018968" tabindex="3" type="file" />
</p>

				<p><label for="id_5e560cf32df40991953997">Contrasinal (6 caracteres ou mais)</label> <input name="usuarios[contrasinal]" required id="id_5e560cf32df40991953997" tabindex="4" type="password" />
</p>

				<p><label for="id_5e560cf32df51567818361">Repite o contrasinal, por favor</label> <input name="usuarios[contrasinal_repeat]" required id="id_5e560cf32df51567818361" tabindex="5" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Rexistrarme</button>

					<p>Xa estás rexistrado de antes? <a class="fancybox-open" href="#session-login">Accede aquí.</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-login">
		<form action="/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/" method="post">
			<div class="info">Entra para comentar, gardar favoritos e publicar anuncios breves.</div>

			<input value="usuarios-acceso" name="phpcan_action" id="id_5e560cf32df6b555355345" type="hidden" />
			<fieldset>
				<p><label for="id_5e560cf32df78577951040">O teu correo</label> <input name="usuario" id="id_5e560cf32df78577951040" tabindex="6" type="email" />
</p>

				<p><label for="id_5e560cf32df93884711431">O teu contrasinal</label> <input name="contrasinal" id="id_5e560cf32df93884711431" tabindex="7" type="password" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Entrar</button>

					<p>Non estás rexistrado? <a class="fancybox-open" href="#session-signup">A que agardas? :)</a></p>
					<p>Non lembras o contrasinal? <a class="fancybox-open" href="#session-reminder">Unha pista</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="form-session hidden" id="session-reminder">
		<form action="/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/" method="post">
			<div class="info">Mandarémosche o contrasinal ao correo que nos indicaches no rexistro. Por favor, revisa tamén o cartafol de spam. :)</div>

			<input value="usuarios-contrasinal-recuperar" name="phpcan_action" id="id_5e560cf32dfbd021486573" type="hidden" />
			<fieldset>
				<p><label for="id_5e560cf32dfd4282303812">Escribe aquí o correo co que te rexistraches.</label> <input name="usuario" id="id_5e560cf32dfd4282303812" tabindex="8" type="email" />
</p>

				<div class="action">
					<button type="submit" class="boton"><i class="icon-circle-arrow-right"></i> Enviar</button>

					<p>Espera, que <a class="fancybox-open" href="#session-login">acabo de lembralo</a>.</p>
				</div>
			</fieldset>
		</form>
	</div>
</section>

<form action="/buscar/web/" class="buscador" method="get">
	<fieldset class="texto">
		<label><span class="hidden">Buscar:</span> <input type="search" name="q" class="no-appearance" placeholder="Buscar"></label><button type="submit"><span class="icon-search"></span></button>
	</fieldset>
</form>

<section class="destacado add-radio">
	<figure>
		<a target="_blank" href="/radio/"><img src="/web/templates/img/add-radio-mini.png" alt="" /></a>	</figure>

	


	<a href="/radio/" target="_blank" class="boton mais">Ir á radio</a>
</section>
<ul class="menu-principal">
	<li class="portada clear">
		<a href="/">Hoxe</a>
		<span class="sublink">
        	<a href="/buscar/web/?filtro-inicio=25-02-2020&amp;filtro-fin=26-02-2020#mapa"><i class="icon-map-marker"></i></a>        </span>
	</li>

		<li class="zona"><a href="/lugar/pontevedra/">Pontevedra</a></li>
		<li class="zona"><a href="/lugar/marin/">Marín</a></li>
		<li class="zona"><a href="/lugar/sanxenxo/">Sanxenxo</a></li>
		<li class="zona"><a href="/lugar/o-salnes/">O Salnés</a></li>
		<li class="zona"><a href="/lugar/poio/">Poio</a></li>
		<li class="zona"><a href="/lugar/arousa/">Arousa</a></li>
		<li class="zona"><a href="/lugar/umia/">Umia</a></li>
		<li class="zona"><a href="/lugar/ponte-caldelas/">Ponte Caldelas</a></li>
		<li class="zona"><a href="/lugar/cerdedo-cotobade/">Cerdedo-Cotobade</a></li>
		<li class="zona"><a href="/lugar/bueu/">Bueu</a></li>
		<li class="zona"><a href="/lugar/vilaboa/">Vilaboa</a></li>
		<li class="zona"><a href="/lugar/a-lama/">A Lama</a></li>
		<li class="zona"><a href="/lugar/barro/">Barro</a></li>
	</ul>




<section class="temas">
	<h1>Estamos falando de:</h1>

	<ul class="temas">
				<li><a href="/tema/ence-pontevedra-prorroga-celulosa-fabrica-lourizan-concesion-ria/">ENCE, 60 anos máis</a></li>
				<li><a href="/tema/entroido-2020-pontevedra/">Entroido 2020</a></li>
			</ul>
</section>




<div class="redes">
	<div class="facebook">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPontevedraVivacom%2F412131495516595&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
	</div>

	<div class="twitter">
		<a href="https://twitter.com/PontevedraViva" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @PontevedraViva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	<div class="twitter">
		<a class="twitter-timeline" href="https://twitter.com/search?q=pontevedraviva" data-widget-id="379548703884726273">Tweets sobre pontevedraviva</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>		
</div>




	</aside>

	

<div id="fb-root"></div>

<script>

if (typeof window.fbAsyncInit === 'undefined') {
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1470600229884698',
            xfbml: true,
            version: 'v2.1'
        });

        FB.Event.subscribe('comment.create', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'create',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });

        FB.Event.subscribe('comment.remove', function(response) {
            $.post('?phpcan_action=comentarios-facebook', {
                data: {
                    action: 'remove',
                    facebook_id: response.commentID,
                    message: response.message,
                    href: response.href
                }
            });
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
}

</script>

<section class="comentarios" id="comentarios">
	<div class="comentarios-listaxe">
		<div class="fb-comments" data-href="https://www.pontevedraviva.es/opinion/5379/pedro-lorenzo-macias-cuando-establecieron-albergos-hebreos-ria-pontevedra-primera-parte/" data-width="700" data-numposts="20" data-colorscheme="light"></div>
	</div>
</section>

</div>
        
<div class="wrapper">
	<footer class="main">
		<div class="row">
			<div class="col1-4">
				<h1>Sobre Pontevedra Viva</h1>
				<p>2012. CC-by-nc-sa. Pontevedra Viva é o xornal electrónico de información xeral de Pontevedra e a súa comarca.</p>


				<ul class="links">
					<li><a href="/texto/colofon/">Colofón</a></li>
					<li><a href="/texto/licenza/">Licenza</a></li>
					<li><a href="/texto/nota-legal/">Nota legal</a></li>
				</ul>
			</div>

			<div class="col2-4">
					<h1><i class="icon-rss"></i>RSS</h1>

				<ul class="rss links">
					<li>
		                <a href="/rss/?lang=gl">RSS das novas</a>
					</li>
					<li>
						<a href="/rss-cultura/?lang=gl">RSS de Cultura</a>
					</li>
					<li>
						<a href="/rss-deportes/?lang=gl">RSS de Deportes</a>
					</li>
					<li>
						<a href="/rss-opinions/?lang=gl">RSS de Opinión</a>
					</li>
									</ul>
			</div>
			<div class="col3-4">
				<h1>Todas as áreas</h1>
				<ul class="links">
					<li><a href="/deportes/">Deportes</a></li>
					<li><a href="/cultura/">Cultura</a></li>
					<li><a href="/opinions/">Opinión</a></li>
					<li><a href="/axenda/">Axenda</a></li>
					<li><a href="/humor/">A viñeta</a></li>
					<li><a href="/tempo/">O tempo</a></li>
					<li><a href="/galerias/">Galerías</a></li>
					</ul>
			</div>

			<div class="col4-4">
				<h1>O noso contacto</h1>

				<p>+34 986846427<br>Fax:+34 986091044<br>redaccion@pontevedraviva.com. <br><a href="/texto/contacto/">Todos os datos de contacto</a></p>

				<p>
					<a href="https://www.ojdinteractiva.es/medios-digitales" target="_blank"><img src="/web/templates/img/logo-ojdinteractiva.png" /></a>
					<br><small>Controlado por OJDinteractiva</small>
				</p>
			</div>
		</div>

		<div class="row">
					</div>

		<a href="/feedback/" class="boton-feedback fixed">Dinos se algo non vai ben</a>
	</footer>
</div>

<div class="cookies-message hidden ui-cookies">
	<p><button type="button" class="boton close-button">OK</button>Utilizamos cookies para mellorar os nosos servizos. Se continúas navegando, consideramos que aceptas o seu uso.</p>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10480211-17']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
    </body>
</html>
